
<!DOCTYPE html>


<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" class="cityway mapcentric simplepage-layout navbar-fixed unknown fr">
<head>

    
    
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Trafic transport en commun - VENDREDI 02/06/2017 de 08h00 à 12h00 - AGENCE MOBILE SUR LE MARCHE DE SALIN - lepilote</title>

<meta name="description" content="Tous vos d&#233;placements dans les Bouches-du-Rh&#244;ne"/>
<meta name="keywords" content="lepilote, transport marseille, transports marseille, transport en commun marseille, bus marseille, itineraire bouches du rhone, horaires, perturbation, sncf aix gare tgv, sncf marseille, aix en bus, cartreize, ciotabus, cpa, envia, frioul if express, ler, les bus de l’agglo, les bus de l’etang, les bus de la cote bleue, les bus de la marcouline, libebus, omnibus, rtm, ter bouches du rhone, sncf bouches du rhones, transmetropole, ulysse, transport scolaires, scolaire cartreize, scolaire cpa, navettes frioul, navettes if, velo marseille, velo libre service marseille, itineraire multicriteres 13, car bouches du rhone, train bouches du rhone, ter bouches du rhone, navette a&#233;roport marseille"/>
<meta name="robots" content="index, follow, all"/>
    
<meta property="og:type" content="website" />
<meta property="og:title" content="Trafic transport en commun - VENDREDI 02/06/2017 de 08h00 &#224; 12h00 - AGENCE MOBILE SUR LE MARCHE DE SALIN - lepilote" />
<meta property="og:site_name" content="lepilote" />
<meta property="og:description" content="Tous vos d&#233;placements dans les Bouches-du-Rh&#244;ne"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="http://www.lepilote.com/fr/infos-trafic/17/Disrupt/vendredi-02062017-de-08h00-a-12h00-agence-mobile-s/d8141" />
<meta property="og:image" content="http://www.lepilote.com/Content/img/logo/logo-share.png" />

<link rel="shortcut icon" type="image/x-icon" href="/Content/img/favicon/favicon.ico" /> 
<link rel="apple-touch-icon" href="/Content/img/favicon/favicon.ico" />
<link rel="icon" type="image/x-icon" sizes="16x16" href="/Content/img/favicon/favicon-16x16.png" />  
<link rel="icon" type="image/x-icon" sizes="32x32" href="/Content/img/favicon/favicon-32x32.png" /> 
<link rel="icon" type="image/x-icon" sizes="96x96" href="/Content/img/favicon/favicon-96x96.png" />  
<link rel="icon" type="image/x-icon" sizes="160x160" href="/Content/img/favicon/favicon-160x160.png" /> 


    <link href="/Content/css/site?v=NWEfn-yotQDDooJMrGhIof48Q7b6RbAHduCbtRkx0CE1" rel="stylesheet"/>

    <link href='/Content/css/print?v=0q72XZJ7QpWw9_YVBAtZFIRcc1MrzaCtuhf-KmnEvZ01' rel='stylesheet' media='print'/>

    <link href='/fr/Dynamic/LinesColor.css' rel='stylesheet' />


    
    <link rel="alternate" type="application/rss+xml" title="Flux RSS du site" href="/fr/rss" />
    <link rel="alternate" type="application/rss+xml" title="Flux RSS des infos trafic" href="/fr/rss/Disruptions" />
    <link rel="alternate" type="application/rss+xml" title="Flux RSS des actualit&#233;s" href="/fr/rss/News" />
</head>

<body class="container-full ">
    

    <div id="global">

        <div class="sr-only">lepilote</div>

        <!-- Skiplinks (accessibilité) -->
        <ul id="skiplinks" class="skiplinks">
            <li>
                    <a title="Acc&#232;s au contenu" href="#page">Contenu</a>
            </li>
        </ul>
        <!-- / Skiplinks -->
        <!-- Header -->
        <header id="mainnav" class="navbar navbar-default" role="banner">
            <div class="navbar-header">
                        <a href="/"><img src="/Content/img/logo/logo.png" alt="lepilote"  class="navbar-logo" width="240" height="54" /></a>
                        <span class="navbar-baseline visible-lg">Tous vos déplacements<br />dans les Bouches-du-Rhône</span>

                <!-- Loginbox en mode mobile -->
                

<button type="button"  class="btn item-with-img navbar-toggle navbar-toggle-button collapsed"  data-toggle="collapse" data-target="#navbar-login"><span aria-hidden="true" class="item-img cw-transinfo cw-toolbar-user " ></span><span class="item-text  hide-text-icon">Espace membre</span></button>
                <button type="button" class="item-with-img navbar-toggle navbar-toggle-button" data-toggle="collapse" data-target="#navbar-menu">
                    <span class="item-text">Menu</span>
                    <span class="item-img cw-transinfo cw-nav-expand2"></span>
                </button>
                
            </div>

            <div class="navbar-collapse collapse pull-right-md" id="navbar-menu">
                
<nav role="navigation" class="navbar-rub navbar-left">
    <ul class="nav navbar-nav">
        <li class='visible-xs visible-sm dropdown active '>
            <a class="navbar-rub-link dropdown-toggle item-with-img" data-toggle="dropdown" href="#" aria-expanded="false">
                <span class="item-text no-decoration">Se déplacer</span>
                <span class="item-img cw-transinfo cw-nav-expand2" aria-hidden="true"></span>
            </a>
            
      
<ul class="dropdown-menu" role="menu">            <li >
                <a href="/fr/horaires/23">Horaires</a>
                
      

            </li>
            <li >
                <a href="/fr/itineraires/4/JourneyPlanner/Index">Itinéraires</a>
                
      

            </li>
            <li class="active">
                <a href="/fr/trafic-transport-en-commun/17/Disrupt">Trafic transport en commun</a>
                
      

            </li>
            <li >
                <a href="/fr/infos-trafic-routier/140/TrafficInfo/Index">Infos trafic routier</a>
                
      

            </li>
            <li >
                <a href="/fr/tarifs/7/Fare/Index">Tarifs</a>
                
      

            </li>
            <li >
                <a href="/fr/points-de-vente/161/NearBy/Search">Points de vente</a>
                
      

            </li>
            <li >
                <a href="/fr/boutique-en-ligne/8">Boutique en ligne</a>
                
      

            </li>
            <li >
                <a href="/fr/a-proximite/145/NearBy/Search">A proximité</a>
                
      

            </li>
            <li >
                <a href="/fr/plan-des-lignes/5/LinesMap">Plan des lignes</a>
                
      

            </li>
            <li >
                <a href="/fr/accessibilite/74">Accessibilité</a>
                
      

            </li>
</ul>
        </li>
        <li class="dropdown ">
            <a class="navbar-rub-link dropdown-toggle item-with-img" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                <span class="item-text no-decoration">R&#233;seaux</span>
                <span class="item-img cw-transinfo cw-nav-expand2" aria-hidden=true></span>
            </a>

             <ul class="dropdown-menu dropdown-menu-univers" role="menu" data-toggle="drop-with-submenu">
                <li class="dropdown-submenu">
                    <a data-toggle="dropleft" id="submenu-1" href="#" tabindex="-1" aria-expanded="false" aria-haspopup="true">Environs d’Aix En Provence</a>
                    <ul class="dropdown-menu dropdown-menu-subpage" id="partner-aix">                <li ><a href="/fr/part5/le-reseau/80">Aix en Bus</a></li>
                <li ><a href="/fr/part9/le-reseau/80">Pays d'Aix Mobilité</a></li>
</ul>
                </li>
                <li class="dropdown-submenu">
                    <a data-toggle="dropleft" id="submenu-2" href="#" tabindex="-1" aria-expanded="false" aria-haspopup="true">Environs d’Arles</a>
                    <ul class="dropdown-menu dropdown-menu-subpage">                <li ><a href="/fr/part8/le-reseau/80">Envia</a></li>
</ul>
                </li>
                <li class="dropdown-submenu">
                    <a data-toggle="dropleft" id="submenu-3" href="#" tabindex="-1" aria-expanded="false" aria-haspopup="true">Environs d’Aubagne</a>
                    <ul class="dropdown-menu dropdown-menu-subpage">                <li ><a href="/fr/part25/le-reseau/80">Les bus des Cigales</a></li>
                <li ><a href="/fr/part15/le-reseau/80"> Les Lignes de l'Agglo </a></li>
</ul>
                </li>
                <li class="dropdown-submenu">
                    <a data-toggle="dropleft" id="submenu-4" href="#" tabindex="-1" aria-expanded="false" aria-haspopup="true">Environs de Marseille</a>
                    <ul class="dropdown-menu dropdown-menu-subpage" id="partner-marseille">                <li ><a href="/fr/part7/le-reseau/80">Ciotabus </a></li>
                <li ><a href="/fr/part23/le-reseau/80">Frioul If Express</a></li>
                <li ><a href="/fr/part19/le-reseau/80">Les bus de la Côte bleue</a></li>
                <li ><a href="/fr/part20/le-reseau/80">Les bus de la Marcouline</a></li>
                <li ><a href="/fr/part21/le-reseau/80">Les bus des Collines</a></li>
                <li ><a href="/fr/part12/le-reseau/80"><abbr title="Régie des transports de Marseille">RTM</abbr></a></li>
</ul>
                     
                </li>
                <li class="dropdown-submenu">
                    <a data-toggle="dropleft" id="submenu-5" href="#" tabindex="-1" aria-expanded="false" aria-haspopup="true">Autour de l’Etang de Berre</a>
                    <ul class="dropdown-menu dropdown-menu-subpage" id="partner-berre">                <li ><a href="/fr/part14/le-reseau/80">Les Bus de l'Etang</a></li>
                <li ><a href="/fr/part6/le-reseau/80">Libébus </a></li>
                <li ><a href="/fr/part4/le-reseau/80">Ulysse</a></li>
</ul>
                </li>
                <li class="dropdown-submenu">
                    <a data-toggle="dropleft" id="submenu-6" href="#" tabindex="-1" aria-expanded="false" aria-haspopup="true">Tout le d&#233;partement</a>
                    <ul class="dropdown-menu dropdown-menu-subpage">                <li ><a href="/fr/part10/le-reseau/80">Cartreize </a></li>
                <li ><a href="/fr/part3/le-reseau/80"><abbr title="Lignes Express Régionales">LER</abbr></a></li>
                <li ><a href="/fr/part2/le-reseau/80"><abbr title="Société Nationale des Chemins de fer Français">SNCF</abbr> / <abbr title="Trains Express Régionaux">TER</abbr> et Intercité</a></li>
</ul>
                </li>
            </ul>
        </li>
        <li class='dropdown '>
            <a class="navbar-rub-link dropdown-toggle item-with-img" data-toggle="dropdown" href="#" aria-expanded="false">
                <span class="item-text no-decoration">Multimodalité</span>
                <b class="item-img cw-transinfo cw-nav-expand2" aria-hidden="true"></b>
            </a>
            
      
<ul class="dropdown-menu" role="menu">            <li >
                <a href="/fr/velo/9">Vélo</a>
                
      

            </li>
            <li >
                <a href="/fr/le-velo-en-libre-service/1045">Le vélo en libre service</a>
                
      

            </li>
            <li >
                <a href="/fr/marche-a-pied/34">Marche à pied</a>
                
      

            </li>
            <li >
                <a href="/fr/covoiturage/35">Covoiturage</a>
                
      

            </li>
            <li >
                <a href="/fr/autopartage/36">Autopartage</a>
                
      

            </li>
            <li >
                <a href="/fr/parking-relais/37">Parking relais</a>
                
      

            </li>
            <li >
                <a href="/fr/pole-dechange/53">Pôle d'échange</a>
                
      

            </li>
            <li >
                <a href="/fr/qualite-de-lair/77">Qualité de l'air</a>
                
      

            </li>
</ul>
        </li>
        <li class="hidden-lg hidden-md">
            <a href="#" class="toggle-map on">
                <span class="item-text">Cacher la carte</span>
            </a>
        </li>
        <li class="footer-search-container">
<div role="search">
    <form action="/fr/recherche-dans-le-site/27" method="GET" id="SearchFormGlobal">
        <label for="KeywordSearchGlobal" class="sr-only">Rechercher</label>
        <div class="input-group">
            <input class="form-control" id="KeywordSearchGlobal" name="q" placeholder="Rechercher" type="search" value="" />
            <span class="input-group-btn">
                <button type="submit"  class="btn item-with-img btn btn-primary" ><span aria-hidden="true" class="item-img cw-transinfo cw-toolbar-search " ></span><span class="item-text  hide-text-icon">Ok</span></button>
            </span>
        </div><!-- /input-group -->
        <input data-val="true" data-val-required="Le champ Submit est requis." id="submitsearch" name="Submit" type="hidden" value="True" />
    </form>
</div>
</li>
    </ul>
</nav>

                <div class="navbar-left navbar-options">
                    <ul class="list-inline list-lang" data-go-to="list-lang" id="lang-list">                <li class="active"><a href="/setlang/fr/17/0"><img src="/Content/img/flag/flag-fr.png" alt="Version française"  width="24" height="24" title="Version française" /></a></li>
</ul>
                </div>
                <!-- Loginbox en mode desktop -->
                



<ul class="nav navbar-nav navbar-right loginbox">
    <li class="dropdown">
        <a href="#" class="dropdown-toggle item-width-img hidden-xs hidden-sm" data-toggle="dropdown">
            <span class="item-img cw-transinfo cw-toolbar-user" aria-hidden="true"></span>
            <span class="item-text bold">Espace membre</span>
            <span class="item-img cw-transinfo cw-nav-expand2" aria-hidden="true"></span>
        </a>

        <div class="dropdown-menu" role="menu">
            <div id="login-popup-container-parent">
                <div id="login-popup-container">

<form action="/fr/espace-membre/159/Member/Login" class="form-signin" method="post">                        <input type="hidden" name="ReturnUrl" value="/fr/infos-trafic/17/Disrupt/vendredi-02062017-de-08h00-a-12h00-agence-mobile-s/d8141" />
                        <div class="form-group required">
                            <label for="LoginBox_LoginForm_UserName">Email</label>
                            <input aria-describedby="error-LoginBox_LoginForm_UserName" aria-required="true" class="form-control" data-val="true" data-val-email="L&#39;email fourni n&#39;est pas valide" data-val-required="champ obligatoire" id="LoginBox_LoginForm_UserName" name="LoginForm.UserName" placeholder="Email" type="email" value="" />
                            <span class="field-validation-valid text-error login-validation-span" data-valmsg-for="LoginForm.UserName" data-valmsg-replace="true" id="error-LoginBox_LoginForm_UserName"></span>
                        </div>
                        <div class="form-group required">
                            <label for="LoginBox_LoginForm_Password">Mot de passe</label>
                            <input aria-describedby="error-LoginBox_LoginForm_Password" aria-required="true" class="form-control" data-val="true" data-val-required="champ obligatoire" id="LoginBox_LoginForm_Password" name="LoginForm.Password" placeholder="Mot de passe" type="password" />
                            <span class="field-validation-valid text-error login-validation-span" data-valmsg-for="LoginForm.Password" data-valmsg-replace="true" id="error-LoginBox_LoginForm_Password"></span>
                        </div>
                        <div class="remember-me">
                            <input data-val="true" data-val-required="Le champ Se souvenir de moi est requis." id="LoginBox_LoginForm_RememberMe" name="LoginForm.RememberMe" type="checkbox" value="true" /><input name="LoginForm.RememberMe" type="hidden" value="false" />
                            <label for="LoginBox_LoginForm_RememberMe">Se souvenir de moi</label>
                        </div>
                        <button type="submit" class="btn btn-primary btn-block">Se connecter</button>
</form>
                    <div class="forgotten-password">
                        

<a href="/fr/espace-membre/159/Member/forgottenpassword">Mot de passe oublié&nbsp;?</a>

                    </div>

                    <div class="signup">
                        <span class="cw-transinfo cw-alert-help" aria-hidden="true"></span>
                        Pas encore inscrit(e) ?
                        

<a href="/fr/espace-membre/159/Member/signup">S'inscrire</a>

                    </div>
                </div>
            </div>
        </div>
    </li>
</ul>

            </div>

            <!-- Loginbox en mode responsive -->

            <div class="navbar-collapse collapse loginbox-rwd" id="navbar-login"></div>
            <div class="navbar-border"></div>
        </header>
        <!-- / Header -->

        
        <div class="visible-print-block clearfix">
            <div class="col-xs-6">
                <img src="/Content/img/logo/logo-print.png" alt=""  class="lepilote" width="145" height="40" />
                <br/>Tous vos déplacements<br />dans les Bouches-du-Rhône
            </div>
            <div class="col-xs-6 text-right">
                <br/>http://www.lepilote.com/
                <br/>Date d&#39;impression : 31/05/2017
            </div>
        </div>
        

        <main role="main" id="content">
            

<!-- Inset Perturbations majeures -->
 

<div class="fixed-page">

    <!-- Menu de gauche -->
    


<div id="content-menu" class="menu-left hidden-xs hidden-sm menu-test">
    <nav role="navigation">
        <ul class="menu-left-items list-unstyled no-margin clearfix">
                <li class="menu-left-item ">

<a class="menu-left-link" href="/fr/horaires/23"><span aria-hidden="true" class="menu-left-icon menu-left-icon-schedules lp-font lp-misc-hour"></span><span class="menu-left-title">Horaires</span></a>
</li>
                            <li class="menu-left-item ">
                    

<a class="menu-left-link" href="/fr/itineraires/4/JourneyPlanner/Index"><span aria-hidden="true" class="menu-left-icon menu-left-icon-journey lp-font lp-iti-journey"></span><span class="menu-left-title">Itinéraires</span></a>

                </li>
                            <li class="menu-left-item menu-left-item-header active ">
                    <a class="menu-left-link visible-lg visible-md" data-target="#" href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                        <span aria-hidden="true" class="menu-left-icon menu-left-icon-disrupt lp-font lp-event-warning"></span>
                        <span class="menu-left-title">
                            <span class="item-text">Info trafic</span><span aria-hidden="true" class="item-img cw-transinfo cw-nav-next2"></span>
                        </span>
                    </a>
                    <div class="dropdown-menu dropdown-menu-right menu-left-submenu">
                        <ul class="list-unstyled">
                            <li class="menu-left-item active">
                                

<a class="menu-left-link menu-left-link-disrupt " data-nav="keyboard" href="/fr/trafic-transport-en-commun/17/Disrupt"><span aria-hidden="true" class="menu-left-icon menu-left-icon-disrupt cw-transinfo cw-event-disrupt-public-transport"></span><span class="menu-left-title">Trafic transport en commun</span></a>

                            </li>
                            <li class="menu-left-item ">
                                

<a class="menu-left-link" data-nav="keyboard" href="/fr/infos-trafic-routier/140/TrafficInfo/Index"><span aria-hidden="true" class="menu-left-icon menu-left-icon-disrupt cw-transinfo cw-event-traffic-jam"></span><span class="menu-left-title">Infos trafic routier</span></a>

                            </li>
                        </ul>
                    </div>
                </li>
                            <li class="menu-left-item menu-left-item-header   ">
                    <a class="menu-left-link visible-lg visible-md" data-target="#" href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                        <span aria-hidden="true" class="menu-left-icon menu-left-icon-fares lp-font lp-misc-ticket"></span>
                        <span class="menu-left-title">
                            <span class="item-text">Acheter</span><span aria-hidden="true" class="item-img cw-transinfo cw-nav-next2"></span>
                        </span>
                    </a>
                    <div class="dropdown-menu menu-left-submenu menu-left-submenu-three">
                        <ul class="list-unstyled">
                            <li class="menu-left-item ">
                                

<a class="menu-left-link" data-nav="keyboard" href="/fr/tarifs/7/Fare/Index"><span aria-hidden="true" class="menu-left-icon menu-left-icon-fares cw-transinfo cw-misc-ticket"></span><span class="menu-left-title">Tarifs</span></a>

                            </li>
                            <li class="menu-left-item ">
                                

<a class="menu-left-link" data-nav="keyboard" href="/fr/points-de-vente/161/NearBy/Search"><span aria-hidden="true" class="menu-left-icon menu-left-icon-fares cw-transinfo cw-misc-sale"></span><span class="menu-left-title">Points de vente</span></a>

                            </li>
                            <li class="menu-left-item ">
                                

<a class="menu-left-link" data-nav="keyboard" href="/fr/boutique-en-ligne/8"><span aria-hidden="true" class="menu-left-icon menu-left-icon-fares cw-transinfo cw-misc-basket"></span><span class="menu-left-title">Boutique en ligne</span></a>

                            </li>
                        </ul>
                    </div>
                </li>
                            <li class="menu-left-item menu-left-item-map menu-left-item-header  ">
                    <a class="menu-left-link menu-left-link-map visible-lg visible-md" data-target="#" href="#" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                        <span aria-hidden="true" class="menu-left-icon menu-left-icon-map lp-font lp-map-map"></span>
                        <span class="menu-left-title">
                            <span class="item-text">Cartes th&#233;matiques</span><span aria-hidden="true" class="item-img cw-transinfo cw-nav-next2"></span>
                        </span>
                    </a>
                    <div class="dropdown-menu menu-left-submenu">
                        <ul class="list-unstyled">
                            <li class="menu-left-item ">
                                

<a class="menu-left-link" data-nav="keyboard" href="/fr/a-proximite/145/NearBy/Search"><span aria-hidden="true" class="menu-left-icon menu-left-icon-map cw-transinfo cw-map-nearest"></span><span class="menu-left-title">A proximité</span></a>

                            </li>
                            <li class="menu-left-item ">
                                

<a class="menu-left-link" data-nav="keyboard" href="/fr/plan-des-lignes/5/LinesMap"><span aria-hidden="true" class="menu-left-icon menu-left-icon-map cw-transinfo cw-map-map1"></span><span class="menu-left-title">Plan des lignes</span></a>

                            </li>
                        </ul>
                    </div>
                </li>
                            <li class="menu-left-item ">

<a class="menu-left-link" href="/fr/accessibilite/74"><span aria-hidden="true" class="menu-left-icon menu-left-icon-access lp-font lp-access-whellchair-user"></span><span class="menu-left-title">Accessibilité</span></a>
</li>
        </ul>
    </nav>
</div>
    <!-- / Menu de gauche -->


    <div class="breadcrumb-container container hidden-xs">
        
        
        <nav  aria-label="Fil d&#39;Ariane" class="breadcrumb hidden-xs"><p class="no-margin">            <span class="breadcrumb-title">Vous &#234;tes ici :</span>
<a href="/">Accueil</a><span aria-hidden="true" class="item-img cw-transinfo cw-nav-next2 breadcrumb-divider " ></span><span class="item-text  hide-text-icon">&gt;</span><strong class="breadcrumd-item-active">Se déplacer</strong> <span aria-hidden="true" class="item-img cw-transinfo cw-nav-next2 breadcrumb-divider " ></span><span class="item-text  hide-text-icon">&gt;</span><a href="/fr/trafic-transport-en-commun/17/Disrupt">Trafic transport en commun</a><span aria-hidden="true" class="item-img cw-transinfo cw-nav-next2 breadcrumb-divider " ></span><span class="item-text  hide-text-icon">&gt;</span><strong class="breadcrumd-item-active">VENDREDI 02/06/2017 de 08h00 à 12h00 - AGENCE MOBILE SUR LE MARCHE DE SALIN</strong></p></nav >
    </div>

    <div id="page" class="container content-container" data-min-height="content-container" data-min-height-margin-bottom="25">

        
        <div class="page-header">    <h1>
<span>Trafic transport en commun :</span> VENDREDI 02/06/2017 de 08h00 à 12h00 - AGENCE MOBILE SUR LE MARCHE DE SALIN    </h1>
</div>

        <!-- Liens de partage et outils -->
        <div class="tool-links clearfix">
<div class="share pull-right hidden-xs hidden-sm">
        <span class="list-inline-title">Partager</span>
        <ul class="share-items list-inline pull-right">
                <li class="share-item">
                    <a href="//www.facebook.com/share.php?u=http%3a%2f%2fwww.lepilote.com%2ffr%2finfos-trafic%2f17%2fDisrupt%2fvendredi-02062017-de-08h00-a-12h00-agence-mobile-s%2fd8141" class="item-with-img "  target="_blank" title="Partager cette page sur Facebook (nouvelle fen&#234;tre)"><span aria-hidden="true" class="item-img cw-transinfo cw-social-facebook share-item-icon" ></span><span class="item-text  hide-text-icon">Facebook</span></a>
                </li>
                            <li class="share-item">
                    <a href="//twitter.com/share?url=http%3a%2f%2fwww.lepilote.com%2ffr%2finfos-trafic%2f17%2fDisrupt%2fvendredi-02062017-de-08h00-a-12h00-agence-mobile-s%2fd8141" class="item-with-img "  target="_blank" title="Partager cette page dans mes Tweets (nouvelle fen&#234;tre)"><span aria-hidden="true" class="item-img cw-transinfo cw-social-twitter share-item-icon" ></span><span class="item-text  hide-text-icon">Twitter</span></a>
                </li>
                                        <li class="share-item">
                    <a href="/fr/envoyer-la-page-a-un-ami/128/SendPage/Index?url=http%3a%2f%2fwww.lepilote.com%2ffr%2finfos-trafic%2f17%2fDisrupt%2fvendredi-02062017-de-08h00-a-12h00-agence-mobile-s%2fd8141&amp;section=17" class="item-with-img "  title="Envoyer cette page &#224; un ami par email"><span aria-hidden="true" class="item-img cw-transinfo cw-social-mail share-item-icon" ></span><span class="item-text  hide-text-icon">Envoyer par email à un ami</span></a>
                </li>
        </ul>
    </div>
            <div class="services-list pull-right"></div>
        </div>

        <div class="message-container"></div>


    
    <div class="disruption clearfix">
        <h2 class="disruption-title">
            <span aria-hidden="true" class="item-img cw-transinfo Commercial disruption-type" ></span><span class="item-text ">Commercial</span>
        </h2>
        <p class="disruption-author small">
Envia -                             <span>Jusqu&#39;au 02/06/2017.</span>
        </p>
        <div class="disruption-content content_adm">
<p>VENDREDI 02/06/2017 DE 08H00 A&nbsp;12H00 - RETROUVEZ VOTRE AGENCE MOBILE SUR LE MARCHE DE SALIN DE GIRAUD - RECHARGEZ OU ACHETEZ UN TITRE DE TRANSPORT - RENSEIGNEMENTS ET INFORMATIONS SUR LE RESEAU ENVIA ET SUR LES TRANSPORTS SCOLAIRES</p>        </div>
    </div>


        <!--  Liens haut de page -->
        <ul class="bottom-link list-inline pull-right">
            <li><a class="item-with-img" href="/fr/trafic-transport-en-commun/17/Disrupt"><span class="item-img cw-transinfo cw-nav-page-back" aria-hidden="true"></span><span class="item-text">Voir toutes les infos trafic</span></a> </li>
            <li>
                <a href="#global" class="item-with-img "  title="Retour haut de page"><span aria-hidden="true" class="item-img cw-transinfo cw-nav-page-top " ></span><span class="item-text ">Haut de page</span></a>
            </li>
        </ul>

    </div>

    <!-- / container -->

</div>
<!-- / fixed-page -->


            <div class="clearfix"></div>
        </main>

        



<footer id="footer" role="contentinfo" class="footer container-full full-screen" data-padding="1">
    <ul class="footer-ul-inline">
        <li class="footer-rss">
            

<a class="item-with-img" href="/fr/flux-rss/57" title="Flux RSS"><span aria-hidden="true" class="item-img cw-transinfo cw-social-rss " ></span><span class="item-text  hide-text-icon">Flux <abbr title="Really Simple Syndication">RSS</abbr></span></a>

        </li>
        <li class="hidden-xs hidden-sm dropup footer-share-list">
            <a href="#" class="item-with-img dropdown-toggle icon-share"  data-toggle="dropdown" role="button"><span aria-hidden="true" class="item-img cw-transinfo cw-social-share " ></span><span class="item-text ">Partager la page</span></a>
            <ul class="footer-share list-inline dropdown-menu">

                <li class="footer-share-items">
                    <a href="http://www.facebook.com/share.php?u=http%3a%2f%2fwww.lepilote.com%2ffr%2finfos-trafic%2f17%2fDisrupt%2fvendredi-02062017-de-08h00-a-12h00-agence-mobile-s%2fd8141" class="item-with-img "  target="_blank" title="Partager cette page sur Facebook (nouvelle fen&#234;tre)"><span aria-hidden="true" class="item-img cw-transinfo cw-social-facebook " ></span><span class="item-text  hide-text-icon">Facebook</span></a>
                </li>
                <li class="footer-share-items">
                    <a href="http://twitter.com/share?url=http%3a%2f%2fwww.lepilote.com%2ffr%2finfos-trafic%2f17%2fDisrupt%2fvendredi-02062017-de-08h00-a-12h00-agence-mobile-s%2fd8141" class="item-with-img "  target="_blank" title="Partager cette page dans mes Tweets (nouvelle fen&#234;tre)"><span aria-hidden="true" class="item-img cw-transinfo cw-social-twitter " ></span><span class="item-text  hide-text-icon">Twitter</span></a>
                </li>
                <li class="footer-share-items">
                    <a href="/fr/envoyer-la-page-a-un-ami/128/SendPage/Index?url=http%3a%2f%2fwww.lepilote.com%2ffr%2finfos-trafic%2f17%2fDisrupt%2fvendredi-02062017-de-08h00-a-12h00-agence-mobile-s%2fd8141&amp;section=17" class="item-with-img "  title="Envoyer cette page &#224; un ami par email"><span aria-hidden="true" class="item-img cw-transinfo cw-social-mail " ></span><span class="item-text  hide-text-icon">Envoyer par email à un ami</span></a>
                </li>
            </ul>
        </li>
        <li class="footer-logo footer-logo-europe hidden-xs hidden-sm">
            

<a href="/fr/logo-europe/72" title="Logo Europe"><img src="/Content/img/logo/logo-europe.png" alt=""  width="35" height="23" /></a>

        </li>
        <li class="footer-logo footer-logo-mamp hidden-xs hidden-sm">
            

<a href="/fr/metropole-aix-marseille-provence/73" title="Métropole Aix-Marseille Provence"><img src="/Content/img/logo/logo-mamp.png" alt=""  class="hidden-md" width="64" height="23" /><img src="/Content/img/logo/logo-mamp-sm.png" alt=""  class="hidden-lg" width="54" height="23" /></a>

        </li>
        <li class="footer-menu-item">

<a href="/fr/plan-du-site/69">Plan du site</a>
</li>
        <li class="footer-menu-item">

<a href="/fr/aide-accessibilite/54">Aide & Accessibilité</a>
</li>
        <li class="footer-menu-item">

<a href="/fr/faq/12">FAQ</a>
</li>
        <li class="footer-menu-item ">

<a href="/fr/mentions-legales/1">Mentions légales</a>
</li>
        <li class="footer-menu-item">

<a href="/fr/contact/14/Contact/Index">Contact</a>
</li>
        

        <li class="footer-menu-item footer-menu-dropdown dropup ">
            <a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                Acc&#232;s pro
            </a>
            
      
<ul class="dropdown-menu dropdown-menu-left footer-dropup-menu" role="menu">            <li >
                <a href="/fr/open-data/83">Open Data</a>
                
      

            </li>
            <li >
                <a href="/fr/pde-pda/71">PDE / PDA</a>
                
      

            </li>
            <li >
                <a href="/fr/ambassadeurs-de-la-mobilite/1055">Ambassadeurs de la mobilité</a>
                
      

            </li>
</ul>
        </li>
    </ul>
    <ul class="footer-ul-inline pull-right footer-num-azur ">
        <li class="footer-logo hidden-xs hidden-sm">
            

<a href="/fr/n-appel/75" title="N° APPEL"><img src="/Content/img/logo/num-azur.png" alt=""  width="165" height="23" /></a>

        </li>
    </ul>

</footer>
    </div>
    
    


<script src="/Cityway.TSI.Core/Embedded/JQuery?v=HU8c3aSDwNS-aMa2DZ3N3G34T7OLlmzVbGhoDHYPiVA1"></script>

<script src="/Cityway.TSI.Core/Embedded/Lib?v=FyR8Ogh-rrofRuKeE5bUp0RrhA1GPwUaGXeh9od0aVE1"></script>

<script src="/Cityway.TSI.Core/Embedded/Common?v=g9S-CXDWs_5hZixXYbj_NwrUtnQGELjQexAL3yENb-g1"></script>

<script src="/Cityway.TSI.Core/Embedded/Map?v=uYuS7ZHxys1eHY1pCT1Tm8TqUQIroUkGFKXCJlk-qas1"></script>

<script src="/bundles/scripts?v=wAK7gfKtB71QaSGX1v98TIMnyq7SHy0cJo1PTnmWmPY1"></script>

    <script src="/fr/Dynamic/Scripts/Disruption/script-17.js" type="text/javascript"></script>


<script type="text/javascript">cityWay.cookieConsent.start("UA-71278693-1","auto");cityWay.responsive.resizePageHeight();</script>
    
    
            <script>
                  $(document).ready(function() {
                      var htmlhref = document.getElementById("partner-berre").children[0].innerHTML;
                      var html = "<li role='presentation'>" + htmlhref + "</li>";
                      document.getElementById("partner-marseille").innerHTML += html;
                      document.getElementById("partner-aix").innerHTML += html;
                  });
              </script>
            

</body>
</html>